Skip to content
GGU Handbücher
GGU-DRAWDOWN: "Exit" menu item
Deutsch
English
Initializing search
GGU Handbücher
Overview
Installation notes
Downloads
Geotechnical Analysis
Geohydraulic Analysis
Geohydraulic Analysis
Geohydraulic Analysis
GGU-2D-SSFLOW
GGU-2D-TRANSIENT
GGU-3D-SSFLOW
GGU-3D-TRANSIENT
GGU-CONTAM-FE
GGU-CONTAM-RW
GGU-DRAWDOWN
GGU-DRAWDOWN
Preface
Licence protection
Language selection
Starting the program
Tips and tricks
Theoretical principles
Program use based on a worked example
File menu
File menu
File menu
"New" menu item
"Load" menu item
"Save" menu item
"Save as" menu item
"Print output table" menu item
"Export GGU-GEO-GRAPH data" menu item
"Output preferences" menu item
"Print and export" menu item
"Batch print" menu item
"Exit" menu item
"1, 2, 3, 4" menu items
Edit menu
Excavation polygon menu
System menu
Evaluation menu
Section menu
Graphics preferences menu
Page size + margins menu
Info menu
GGU-PLGW
GGU-SEEP
GGU-UPLIFT
Field Analysis
Laboratory Analysis
BIM and Digital Twins
Further Tools
GGU-DRAWDOWN: "Exit" menu item
¶
After a confirmation prompt, you can quit the program.
Back to top